Тег «wordpress-2.8 jQuery bug»

jQuery и wordpress-2.8

Обновил wordpress перестал частично работать javascript.

Firebug сообщает «jQuery is not defined» и «illegal character».

Лекарство нашел у немецких камрадов:

в php.ini меняем magic_quotes_runtime = Off

Глючит еще tinyMCE, надо отключать Google Gears

Теги: ,